Get in touch
Back
Degraded

Policy test errors

Started 18 Oct at 06:39pm PDT, resolved 18 Oct at 10:27pm PDT.

Web App
Resolved

The update completed. Expected results are now visible for all tenants.

Posted 18 Oct at 10:27pm PDT.
Updated

We have deployed an update to address the issue with the “Security Policies are Reviewed” test. Once all tests are run for impacted accounts via our Autopilot daily run (in progress now), expected results will be visible.

Posted 18 Oct at 10:01pm PDT.
Updated

We are actively working on an update to address this issue. We will provide updates when it is released.

Posted 18 Oct at 08:26pm PDT.
Created

Some customers are experiencing errors for the “Security Policies are Reviewed” test unexpectedly. Our Team is actively investigating, and we will provide updates as soon as they are available.

Posted 18 Oct at 06:39pm PDT.